Poca potencia

Quieres saber o resolver dudas sobre tu indio?? Este es tu sitio.

Moderadores: Javirufo, cpa4x4puertollano

Responder
ASR
Novato
Novato
Mensajes: 5
Registrado: 10/Oct/2006, 04:15

Poca potencia

Mensaje por ASR » 10/Oct/2006, 04:19

Salu2 , tengo un problema con mi Cherokee 2.5 TD del 99, no me pasa de 110 no tiene fuerza , le piso y tarda mucho en coger revoluciones en marcha, pero parado las coge bien se le a mirado mangueras del turbo ,roturas en el colector tanto de admisión como de escape , filtros nuevos ya no sé que mas mirarle sabe alguien algo? Existe algún foro sobre Jeep gracias.

Avatar de Usuario
YOGURIN_I
Master
Master
Mensajes: 14775
Registrado: 25/Jul/2006, 11:37
Ubicación: madrid

Mensaje por YOGURIN_I » 10/Oct/2006, 06:51

si existe algun foro de jeeps¿¿¿???? SI estas en uno¡¡¡¡¡¡y solo exclusivo de el.
si en parado coge bien vueltas y en marcha no es algo con el turbo o ralcionado con el ya que en parado el turbo no funciona.si has revisado(muy bien revisados) ls manguitos dl turbo has mirado los de admision???hace poco vi u HDI que no andaba nada porque al pisarle el coche "chupaba" el manguito y se ahogaba y l putada es que no lo hacia siempre y nos volvia loco

Avatar de Usuario
ruben
Enganchao
Enganchao
Mensajes: 1624
Registrado: 27/Jul/2006, 15:50
Ubicación: Madrid

Mensaje por ruben » 10/Oct/2006, 08:10

ASR Welcome a esta nuestra comunidad sobre Jeep´s :lol: :lol: :lol:
Imagen
Jeep GC WJ 4.0L con algún extra no de serie.

Nunca entraría en un club que admitiera como socio a un tipo como yo.

Avatar de Usuario
Sergi
Veterano
Veterano
Mensajes: 5079
Registrado: 27/Jul/2006, 19:34

Mensaje por Sergi » 10/Oct/2006, 08:22

Bienvenido ASR, te han comprovado que tenga suficiente presión de combustible. Eso explicaría porqué arranca bien pero luego en continuo no funciona.
Saludos,
Sergio Rius
---------------------------------
EX Ford Maverick 96 2.7Td
EX XJ 91' 4.0HO 31"
EX XJ 01' 2.5Td 31"
SAPO: YJ 91' AMC5.9L Doble reductora, F8.8+D44HDHP
WG 02' 3.1Td Limited

Avatar de Usuario
Alberto4x4
Enganchao
Enganchao
Mensajes: 1266
Registrado: 01/Oct/2006, 16:40
Ubicación: Alicante

Mensaje por Alberto4x4 » 10/Oct/2006, 08:59

Hola ASR, hace poco le pasaba algo muy parecido a mi Discovery.
Si tienes un poco de maña podrás verificar tu mismo el estado del turbo, o por lo menos verificar si tienes el mismo tipo de rotura que sufrí en mi turbo.
Le sacas las mangueras del turbo, y con los dedos miras a ver si tiene un giro normal sin que se quede trabado, y ademas, mira a ver si la hélice del turbo no tiene movimiento lateral.
Si es otra cosa, ya no se que decirte...
Au, un saludo!
Alberto V. P.
Ex-Suzuki Samurai 1.3i ´96
L.R. Discovery Tdi ES '97
Jeep TJ 4.0 Auto Sport ´01
Si funciona... ¡No lo toques!

Edu sur
Jeepero
Jeepero
Mensajes: 16944
Registrado: 25/Jul/2006, 16:06
Ubicación: Cádizfornia

Mensaje por Edu sur » 10/Oct/2006, 09:33

Hola ASR, bienvendio al foro :P





Saluditos :wink:
TJ Wrangler + 2" WB -saliStre edition-
www.salistregarage.com

Imagen

ASR
Novato
Novato
Mensajes: 5
Registrado: 10/Oct/2006, 04:15

Mensaje por ASR » 10/Oct/2006, 12:57

Gracias a todos pero teodo eso está revisado pero hay un sensor que está encima de la admisión que se llama sensor de presión reforzada.Alguien sabe como comprobar este sensor? salu2

Avatar de Usuario
YOGURIN_I
Master
Master
Mensajes: 14775
Registrado: 25/Jul/2006, 11:37
Ubicación: madrid

Mensaje por YOGURIN_I » 10/Oct/2006, 16:21

no pero el coche te puede decir si esta bien o mal haz un check engine y a ver si te canta algo. aqui tienes como se hace:
http://www.jeepy4x4.com/foro/viewtopic.php?t=306

Avatar de Usuario
cheroking
Jeepero
Jeepero
Mensajes: 27524
Registrado: 26/Jul/2006, 12:14
Ubicación: Madrid

Mensaje por cheroking » 10/Oct/2006, 18:20

El check engine solo funciona en los 4.0L... si mal no recuerdo.
Grand Cherokee ZJ V8 Negro 8)
Proyectando YJ V8 Negro :roll:

Imagen

Edu sur
Jeepero
Jeepero
Mensajes: 16944
Registrado: 25/Jul/2006, 16:06
Ubicación: Cádizfornia

Mensaje por Edu sur » 10/Oct/2006, 19:22

cheroking escribió:El check engine solo funciona en los 4.0L... si mal no recuerdo.
En mi 2.5 si funciona :P





Saluditos :wink:
TJ Wrangler + 2" WB -saliStre edition-
www.salistregarage.com

Imagen

Avatar de Usuario
Dario
Jeepero
Jeepero
Mensajes: 15368
Registrado: 26/Jul/2006, 19:29
Ubicación: Plasticolandia, El Ejido

Mensaje por Dario » 10/Oct/2006, 20:01

Pero este hombre habla de un 2.5TD, osea el VM no? :roll:

Sk estos vm.. a mi tio una vez nos pasó k se rajó un manguito del turbo y en una cuesta larga de estas de autovia en segunda a 40km/h y con una manga de humo negro detrás.. :roll:
Imagen

ASR
Novato
Novato
Mensajes: 5
Registrado: 10/Oct/2006, 04:15

Mensaje por ASR » 11/Oct/2006, 04:18

Salu2 otra vez los manguitos están bien,osea si yo crimpo uno el coche se para , no me saca nada de humo y lo de las cuestas si me pasa ya he estado en Navarra motor y me han dicho que si puede ser de ese sensor de temperatura y presión que va en la admisión,la semana que viene le meterán la máquina ya os contaré

Avatar de Usuario
YOGURIN_I
Master
Master
Mensajes: 14775
Registrado: 25/Jul/2006, 11:37
Ubicación: madrid

Mensaje por YOGURIN_I » 13/Oct/2006, 21:39

el check engine tb funciona en los VM :D

Responder