Problema de consumo V8 WJ

Un 4x4 de los más versátil. Averigua más sobre este gran 4x4

Moderadores: Jeepaco, jlatance, Tatito

Responder
Avatar de Usuario
reborreus
Enganchao
Enganchao
Mensajes: 3113
Registrado: 26/Oct/2010, 22:01
Ubicación: REUS
Contactar:

Problema de consumo V8 WJ

Mensaje por reborreus » 09/Ago/2018, 16:04

Hola a todos, desde hace un par de meses el coche creo que me consume algo mas de lo normal. Me esta haciendo medias de ordenador 22L casi todo ciudad pero la realidad es que el tío se bebe 16 litros para 55km o sea unos 33 l/100km mas o menos. En carretera también ha aumentado aunque no tanto unos 16L a los 100 a 110 km/h mas o menos. Su consumo tendría que ser de 12.5 en carretera y ciudad 22 vale lo normal.
Nada mas comprado me fui a los Pirineos y me dio una media de 13L por carretera y haciendo algún puerto y montaña, 60L para 450 km, lo veo normal.

Hace casi un mes se encendió el check, con los cogidos sensor del árbol de levas y sondar lambda. El sensor de levas lo cambio el taller cuando lo compre y lo puso nuevo, a parte se ve nuevo el sensor. La lambda tampoco se ve muy vieja.
Ahora mismo no tiene ningún código ni con el panel ni con el OBD.

El coche tiene filtros, bujías, limpieza admisión, liquidos, no bebe ni una gota aceite ni anticongelante, el motor suena redondo y con fuerza, no humea. Solo eso que se bebe lo que digo. El anterior WJ V8 que tuve tragaba algo menos y tenia el doble km.

Saludos
Jeep WJ 4.7 V8 POWER snorkel+ trail master 2"+ winch 13000 plasma
Ex Jeep XJ VM 4.5", 33" winch
EX Jeep YJ 4.2 del 89 3" con 33"
SIN JEEP NO HAY PARA�SO!!!!
Imagen

sabador
Enganchao
Enganchao
Mensajes: 2962
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Problema de consumo V8 WJ

Mensaje por sabador » 10/Ago/2018, 16:28

Y si le cambias las lambdaS traseras??
A mi se me encendió y apago al desconectar y ver conector pero olía mucho a gasofa por el escape
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

sabador
Enganchao
Enganchao
Mensajes: 2962
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Problema de consumo V8 WJ

Mensaje por sabador » 10/Ago/2018, 16:29

Y si metemos el post donde toca?
Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Avatar de Usuario
reborreus
Enganchao
Enganchao
Mensajes: 3113
Registrado: 26/Oct/2010, 22:01
Ubicación: REUS
Contactar:

Re: Problema de consumo V8 WJ

Mensaje por reborreus » 13/Ago/2018, 06:34

Bueno pues ayer, bajando a la playa sobre unos 60 km/h me hizo el amago de apagarse el motor durante un par de segundos. Se encendió la luz check y daba el fallo 340 (sensor posición arbol de levas). Hoy se ha vuelta a apagar sola. La verdad que me esta tocando un poco las narices el coche este :x
Jeep WJ 4.7 V8 POWER snorkel+ trail master 2"+ winch 13000 plasma
Ex Jeep XJ VM 4.5", 33" winch
EX Jeep YJ 4.2 del 89 3" con 33"
SIN JEEP NO HAY PARA�SO!!!!
Imagen

Tonifun
Novato
Novato
Mensajes: 474
Registrado: 06/Ene/2012, 18:39

Re: Problema de consumo V8 WJ

Mensaje por Tonifun » 14/Ago/2018, 06:19

reborreus escribió:
13/Ago/2018, 06:34
Bueno pues ayer, bajando a la playa sobre unos 60 km/h me hizo el amago de apagarse el motor durante un par de segundos. Se encendió la luz check y daba el fallo 340 (sensor posición arbol de levas). Hoy se ha vuelta a apagar sola. La verdad que me esta tocando un poco las narices el coche este :x
:lol:

Vas a fallo por semana!!

Hay una opción... y lo sabes! 8)

Saludos.

Avatar de Usuario
reborreus
Enganchao
Enganchao
Mensajes: 3113
Registrado: 26/Oct/2010, 22:01
Ubicación: REUS
Contactar:

Re: Problema de consumo V8 WJ

Mensaje por reborreus » 14/Ago/2018, 06:42

Si si, es la reostia, ayer por la tarde se enciendo la luz del check de nuevo, fallo 340 y 320. Tengo pedido el sensor del cigueñal porque creo que es el culpable.

Que opción?? meterle fuego :lol:
Saludos
Jeep WJ 4.7 V8 POWER snorkel+ trail master 2"+ winch 13000 plasma
Ex Jeep XJ VM 4.5", 33" winch
EX Jeep YJ 4.2 del 89 3" con 33"
SIN JEEP NO HAY PARA�SO!!!!
Imagen

sabador
Enganchao
Enganchao
Mensajes: 2962
Registrado: 14/Jun/2010, 18:42
Ubicación: Paracuellos de Jarama,Madrid

Re: Problema de consumo V8 WJ

Mensaje por sabador » 14/Ago/2018, 15:56

Grand Cherokee Wj 4.7 V8 +2" LIMITED del ´00
Ex Ford Maverick 2.7 TD 100cv ´95
Yamaha FZR 1000 Genesis´88
Ex Mitsubishi Monteo IO 1.8 MPI del 02
Ex Range Rover 4.6 HSE auto y cuero del 98
Ex Cherokee XJ Sport 2.5TD VM del 99
Ex Focus 1.8 TDCi centralita adicional
Ex Suzuki GSXR 750 ´89

Responder