ç Jeepy4x4.com :: Ver tema - Sensor MAP en WG 2.7 crd
Índice de Jeepy4x4.com Jeepy4x4.com
El sitio de los Jeep
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Sensor MAP en WG 2.7 crd

 
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> GRAND CHEROKEE,ZJ,WJ,WK,WG
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Baena
Novato
Novato


Registrado: 27 Ago 2013
Mensajes: 36

MensajePublicado: 24/Jun/2018, 19:44    Título del mensaje: Sensor MAP en WG 2.7 crd Responder citando

Hola a todos, puede que tenga un mal funcionamiento debido al sensor MAP en mi WG. Por más que he buscado no he encontrado info de donde está. Me han limpiado la admisión y me han desmontado medio motor y no sé si habrá algun conector eléctrico mal conectado o flojo. Cuando le pido chicha, a veces me enciende la luz de fallo motor y pierde potencia. A veces es el p0235 y a veces es el p0243. Paro el coche y lo vuelvo a arrancar y desaparece. O se lo borro sobre la marcha con el Jeep Diag.

Sabéis donde está? El MAP es lo mismo que el sensor de presión de sobrealimentación?
_________________
------------------
Jeep WG 2.7 CRD Overland '04
EX Jeep Cherokee Sport 4.0L '97
Ex Suzuki Vitara '97
Volver arriba
Ver perfil del usuario Enviar mensaje privado
luisfm
Novato
Novato


Registrado: 17 Dic 2017
Mensajes: 44

MensajePublicado: 29/Jun/2018, 14:51    Título del mensaje: Responder citando

Ostras
A mi me pasa igual y es el mismo modelo.
A ver si alguien nos ayuda
_________________
Jeep Grand Cherokee 2.7 crd Limited del 2003
Volver arriba
Ver perfil del usuario Enviar mensaje privado
pakito
Novato
Novato


Registrado: 23 Ene 2010
Mensajes: 249

MensajePublicado: 04/Jul/2018, 20:18    Título del mensaje: Responder citando

A mi me pasaba algo parecido cuando le pisaba se encendía la luz de fallo y cortaba se venia abajo y después de mirar mil el fallo venia del filtro de gasoil que cuando el motor pedía chicha el filtro no le suministraba suficiente gasoil, cambiamos el filtro y solucionado no me acuerdo que fallos me daba a mi pero se me soluciono, no se si será vuestro caso pero bueno, suerte
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> GRAND CHEROKEE,ZJ,WJ,WK,WG Todas las horas están en GMT
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group