ç Jeepy4x4.com :: Ver tema - Fallo en el motor de yj
Índice de Jeepy4x4.com Jeepy4x4.com
El sitio de los Jeep
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Fallo en el motor de yj

 
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> WRANGLER CJ, YJ, TJ, JK
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Delarosa
Novato
Novato


Registrado: 28 Ene 2018
Mensajes: 4

MensajePublicado: 28/Ene/2018, 20:18    Título del mensaje: Fallo en el motor de yj Responder citando

Buenas noches
Tengo un yj 2.5 mono punto del 89, tiene un fallo de motor que no se solucionar.
Cuando arranca responde bien pero pasado unos segundos ya falla, si aceleras progresivo va bien asta arriba pero si aceleras de golpe falla y asta se produce una explosión, a veces se ha llegado a parar y otras sí que llega asta arriba, también he notado que no tira bien en orden de marcha
También echa mucho humo deja marca negra en el suelo y huele a no quemar bien.
He cambiado cables y bujías pero me han dicho que si no pones las originales puede ser que falle.
Bueno espero que me podáis ayudar
Un saludo
Volver arriba
Ver perfil del usuario Enviar mensaje privado
rambly
Novato
Novato


Registrado: 17 Dic 2016
Mensajes: 146
Ubicación: La Palma. Canarias

MensajePublicado: 28/Ene/2018, 21:24    Título del mensaje: Responder citando

Hola

Es posible que sea la bomba de gasolina
A mí me pasaba muy parecido y al final era eso lo que fallaba

Un saludo
_________________
XJ´90 4.0 Litre. De serie... De momento...
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Delarosa
Novato
Novato


Registrado: 28 Ene 2018
Mensajes: 4

MensajePublicado: 28/Ene/2018, 23:54    Título del mensaje: Responder citando

Buenas ya la comprobé toda más de 4 bares de presión ...
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Hector YJ
Enganchao
Enganchao


Registrado: 20 Sep 2011
Mensajes: 586

MensajePublicado: 29/Ene/2018, 19:29    Título del mensaje: Responder citando

Da igual que pongas bugias y cables no originales,no tiene porque fallar por eso si las bugias son de la referencia correcta,puede ser que el distribuidor este en mala posición, desgastado el rotor y incluso algo movido del sitio.
También puede ser que este en mal estado,me pasó el caso de jn distribuidor aparentemente en buen estado y cuando le apetecía daba fallo y pegaba tirones el coche,cambiamos de todo hasta que dimos con el fallo, fué cambiar el distribuidor y a disfrutar.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Delarosa
Novato
Novato


Registrado: 28 Ene 2018
Mensajes: 4

MensajePublicado: 29/Ene/2018, 22:58    Título del mensaje: Responder citando

Pues probaré a ponerlo todo nuevo y ya os contaré , muchas gracias por la ayuda!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> WRANGLER CJ, YJ, TJ, JK Todas las horas están en GMT
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group