Índice de Jeepy4x4.com Jeepy4x4.com
El sitio de los Jeep
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

VM Fuga Refrigerante.¿Tapones o Junta Culata? -> TAPONES
Ir a página 1, 2, 3  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> Mecánica general
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
dyferOn
Novato
Novato


Registrado: 17 May 2011
Mensajes: 449
Ubicación: Valencia

MensajePublicado: 24/Oct/2011, 19:21    Título del mensaje: VM Fuga Refrigerante.¿Tapones o Junta Culata? -> TAPONES Responder citando

Hola,

Mi XJ motor VM 2.5TD, tiene una fuga de refrigerante por la junta de la culata.

El motor funciona correctamente, no se calienta en exceso, el aceite no tiene rastros de agua ni el refrigerante esta manchado de aceite. La fuga esta localizada a la altura del segundo culatin, la fuga es hacia el exterior.

Hace unos meses le puse un tapaporos y la fuga desaparecio completa o casi completamente a juzgar por el nivel del refrigerante que permanecia invariable o casi invariable. Antes de esto el nivel bajaba notablemente en un dia de conduccion y con el motor frio se veia mojada la zona de la fuga.

Tuve que desmontar los manguitos de la parte alta del circuito de refrigeracion y aproveche para limpiar el vaso de expansion que estaba lleno de un sedimento marron. Al parecer se perdio el tapaporos porque a partir de ese dia empezo a fugar de nuevo, detectandose humedad en la zona de la fuga y descenso del nivel de refrigerante.

Hace tiempo que quiero hacerle una limpieza del circuito de refrigeracion y poner refrigerante nuevo. Aprovechare para añadir al refrigerante nuevo un tapaporos, con la esperanza de que surta efecto, como la primera vez que le puse.

La duda que tengo y por la que viene motivado el titulo de este post, es que en el caso de que el papaporos no funcione o no sea suficiente....
¿Se podria intentar el reapriete de los tornillos de la culata (4 culatines, en este motor) para que la fuga se cierre?
¿El reapriete de los tornillos podria afectar negativamete a la estanqueidad que ofrede la junta de la culata? ¿Podria provocar fugas en otras zonas de la junta?


Gracias de antemano por vuestra ayuda, un saludo.
_________________
Toni
XJ VM 2.5TD


Ultima edición por dyferOn el 31/Oct/2011, 19:23; editado 4 veces
Volver arriba
Ver perfil del usuario Enviar mensaje privado
PROXY
Enganchao
Enganchao


Registrado: 24 Dic 2008
Mensajes: 3466

MensajePublicado: 24/Oct/2011, 19:31    Título del mensaje: Responder citando

pan para hoy y hambre para mañana, tanto el tapaporos como el reapriete.

de entrada tu jeep puede levar juntas independientes por lo que igual solo tienes que levnatar el culatin que pierde , sacar su junta y cambiarla, 30 euros tienen la culpa de eso.

en caso de ser integra me extraña que fugue ya que la que es integra es metalica , las independientes son de una especie de arton prensado , esas son las que pierde.

como dice un ferero en su firma "quien quiere llegar lejos cuida su montura" y un reaprite o un tapaporos no te van a solucionar nada , te fallaran en el peor momento
Volver arriba
Ver perfil del usuario Enviar mensaje privado
PROXY
Enganchao
Enganchao


Registrado: 24 Dic 2008
Mensajes: 3466

MensajePublicado: 24/Oct/2011, 19:38    Título del mensaje: Responder citando

aqui puedes ver las juntas "independientes" cada cualtin tiene una





y esta es la "integra"

de cuando cambie mis cualtines por si te animas

PROXY escribió:
seguimos para bingo:

he limpiado de nuevo el bloque y esta vez he puesto especial interes en que no quedase ningun resto en los agujeros de los empujadores hidrauricos.

despues de tenerlo bien limpio y desengrasado he engrasado las paredes de los cilindros con aceide de coche limpio, dejando un poco de aceite en cada cilindro (recomendacion de varios mecanicos)





colocamos la junta de culata, mis culatines anteriores llevaban una cunta por cilindro esta vez ira una junta integra y de laminas metalicas para todos los culatines, si se monta esto hay que rebajar las pletinas laterales 1 mm si no no se pueden montar ya que son mas altas que los culatines y no apretan bien.

la junta de culata encaja perfecta en el saliente de las camisas, ni se mueve.



vamos poniendo los culatines uno a uno centrados en su sitio con cuidados y lo mas centrados posibles.







vamos poniendo tornillos , al estar los culatines bien centrado entran perfectos.


los tornillos los he engrasado con aceite de motor limpio y los he escurrido para que el sobrante no modifique el par de apriete.

primero los laterales ya que van sin "chapetas" y eso hara que los culatines queden centrados.




aqui se ve la tapeta que hay que revajar si tenia juntas independientes y ahora ponemos una integra.




otro truco de mecanico para no estar volviendote loco con las "chapetas" usar la junta de tapa de balancines de guia , el espacio que sobra es minimo y si las colocas torcidas la junta no entrará.







mañana mas.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
dyferOn
Novato
Novato


Registrado: 17 May 2011
Mensajes: 449
Ubicación: Valencia

MensajePublicado: 24/Oct/2011, 20:58    Título del mensaje: Responder citando

Yo creo que mi VM tiene la junta metalica, la que es una para todos los culatines. Intentare hacer una foto de la zona afectada para que se vea la junta.

Se que la solucion tarde o temprano pasara por cambio de la junta, pero preferiria no tener que abordar ahora esa reparacion. Por eso el intentar una solucion de compromiso y cambiar la junta el dia que "pete" alguno de los culatines, por no hacer el trabajo dos veces. Si la fuga no pasa al interior el unico problema que tiene es que hay que ir rellenanado....

Hace tiempo que revise tu "brico", bueno eso ya no es un brico es una reparacion con mayusculas... Tenia pensado servirme de el cuando tenga yo que levantar los culatines.

Gracias
_________________
Toni
XJ VM 2.5TD
Volver arriba
Ver perfil del usuario Enviar mensaje privado
leaz
Enganchao
Enganchao


Registrado: 21 Sep 2009
Mensajes: 941
Ubicación: Huelva

MensajePublicado: 24/Oct/2011, 23:53    Título del mensaje: Responder citando

pues yo ando igual, me fuga tambien ahora no recuerdo si el 3 o el 4º culatin, el coche no se me calienta nada, se queda como mucho rozando la raya de los 90º, el coche tiene 140.000km con culatines de serie, de aqui a poco dira taluego luca! y ya cambiare todo. hasta ahora como se suele decir, si to va bien, no lo toques! a no ser que puedas gastarte pasta, cosa que ahora yo no puedo ...

yo si ahora como dices, no puedes meterte en berenjenales, obsérvalo simplemente y no fuerces la maquina.
_________________
XJ 2.5VM TrailMaster SII 3" + 31"
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo MSN Messenger
dyferOn
Novato
Novato


Registrado: 17 May 2011
Mensajes: 449
Ubicación: Valencia

MensajePublicado: 25/Oct/2011, 13:52    Título del mensaje: Responder citando

leaz escribió:
pues yo ando igual, me fuga tambien ahora no recuerdo si el 3 o el 4º culatin, el coche no se me calienta nada, se queda como mucho rozando la raya de los 90º, el coche tiene 140.000km con culatines de serie, de aqui a poco dira taluego luca! y ya cambiare todo. hasta ahora como se suele decir, si to va bien, no lo toques! a no ser que puedas gastarte pasta, cosa que ahora yo no puedo ...

yo si ahora como dices, no puedes meterte en berenjenales, obsérvalo simplemente y no fuerces la maquina.


Precisamente por eso no queria cambiar la junta ahora, por si en cuatro dias rompe un culatin y todo el gasto y trabajo de ahora para nada. Mi XJ tiene casi 130.000 KM, la temperatura simpre como el tuyo y los culatines de serie.

En unos dias pondre refrigerante nuevo y tapaporos, rezare todo lo que pueda y vere resultados.
---- Si no fuga, perfecto, a ver lo que aguanta.
---- Si sigue perdiendo agua....
----------- a rellenar conforme necesite hasta que me canse
------------o a reapretar (eso si hay alguien con conocimientos que me diga que adelante con el reapriete)
------------o a cambiar la junta si el reapriete no funciona o no se puede hacer.

¿Alguien ha intentado alguna vez reapretar una culata?
_________________
Toni
XJ VM 2.5TD
Volver arriba
Ver perfil del usuario Enviar mensaje privado
vergeauto
Enganchao
Enganchao


Registrado: 12 Jun 2009
Mensajes: 747
Ubicación: Corbera d'Ebre

MensajePublicado: 25/Oct/2011, 17:39    Título del mensaje: Responder citando

y no te fugará por un tapón del culatín ? entre culatín y culatín ?
_________________
Ya tengo ruedas !
www.vergeauto.com


Uploaded with ImageShack.us
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
ionitron
Enganchao
Enganchao


Registrado: 06 May 2007
Mensajes: 588
Ubicación: Barcelona

MensajePublicado: 25/Oct/2011, 20:04    Título del mensaje: Responder citando

vergeauto escribió:
y no te fugará por un tapón del culatín ? entre culatín y culatín ?


Eso tiene mas logica

Si te fijas en las fotos de PROXY, los pasos del agua estan lejos de los bordes y antes que salir el agua por el lado se colaria en el paso de las varillas empujadoras de los balancines.
_________________
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
dyferOn
Novato
Novato


Registrado: 17 May 2011
Mensajes: 449
Ubicación: Valencia

MensajePublicado: 25/Oct/2011, 22:43    Título del mensaje: Responder citando

ionitron escribió:
vergeauto escribió:
y no te fugará por un tapón del culatín ? entre culatín y culatín ?


Eso tiene mas logica

Si te fijas en las fotos de PROXY, los pasos del agua estan lejos de los bordes y antes que salir el agua por el lado se colaria en el paso de las varillas empujadoras de los balancines.


La fuga creo que estara en los pasos de agua que hay a la derecha, tal vez en el primero del segundo culatin o en el segundo del primer culatin.

Si parece logico que el agua se colase por los pasos de los empujadores.... pero en el aceite no hay agua. Tal vez pase por entre los pasos de los empujadores del primer y segundo culatin.
Con el motor parado y no muy caliente se ve el agua e incluso te moja el dedo entre la junta y el culatin, mas exactamente desde donde termina el primer culatin hacia el segundo.... El paso del agua queda mas cerca de la junta entre culatines que del lado exterior.

En la foto de la junta de PROXI se ve como un surco entre los pasos de empujadores de distintos culatines. Si mi junta tiene el mismo relieve, tal vez por ahi la union junta-culata tenga menos presion y encuentre salida la fuga al exterior.

Creo que el problema esta entre el primer y segundo cilindro en los pasos de agua que hay en el lado derecho, ahi mismo hay un tornillo de apriete de los culatines. Tal vez un apriete defectuoso de ese tornillo o tal vez un defecto en la junta en uno de esos pasos de agua sea lo que con el tiempo ha provocado la fuga y el agua llega al exterior pasando entre los relives de la junta y entre los culatines 1 y 2.

No se si me explico... Gracias a todos.
_________________
Toni
XJ VM 2.5TD
Volver arriba
Ver perfil del usuario Enviar mensaje privado
leaz
Enganchao
Enganchao


Registrado: 21 Sep 2009
Mensajes: 941
Ubicación: Huelva

MensajePublicado: 25/Oct/2011, 23:31    Título del mensaje: Responder citando

yo no reapretaria, mas que nada xq aver si vas a partir un tornillo y... ahahaha la risa que te va a entrar no va a ser esa.
_________________
XJ 2.5VM TrailMaster SII 3" + 31"
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo MSN Messenger
vergeauto
Enganchao
Enganchao


Registrado: 12 Jun 2009
Mensajes: 747
Ubicación: Corbera d'Ebre

MensajePublicado: 26/Oct/2011, 07:22    Título del mensaje: Responder citando

Igual no me he explicado,por apriete no perderá la junta casi seguro. Los tapones mal denominados "antiheladas" se pudren y pierden anticongelante por ahí,es un mal común en VM, y el líquido sale entre culatines.Si ves salir el líquido entre culatines es de un tapón seguro.

saludos
_________________
Ya tengo ruedas !
www.vergeauto.com


Uploaded with ImageShack.us
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
dyferOn
Novato
Novato


Registrado: 17 May 2011
Mensajes: 449
Ubicación: Valencia

MensajePublicado: 26/Oct/2011, 09:09    Título del mensaje: Responder citando

vergeauto escribió:
Igual no me he explicado,por apriete no perderá la junta casi seguro. Los tapones mal denominados "antiheladas" se pudren y pierden anticongelante por ahí,es un mal común en VM, y el líquido sale entre culatines.Si ves salir el líquido entre culatines es de un tapón seguro.

saludos


Entiendo..... Me fijare de nuevo a ver si puedo averiguar algo.

Gracias
_________________
Toni
XJ VM 2.5TD
Volver arriba
Ver perfil del usuario Enviar mensaje privado
dyferOn
Novato
Novato


Registrado: 17 May 2011
Mensajes: 449
Ubicación: Valencia

MensajePublicado: 31/Oct/2011, 18:07    Título del mensaje: Responder citando

Ahora pondre unas fotos de la zona donde se ve el agua...
_________________
Toni
XJ VM 2.5TD


Ultima edición por dyferOn el 31/Oct/2011, 18:29; editado 2 veces
Volver arriba
Ver perfil del usuario Enviar mensaje privado
ALF
Enganchao
Enganchao


Registrado: 27 Ene 2010
Mensajes: 1128
Ubicación: Bucarest - Rumania

MensajePublicado: 31/Oct/2011, 18:22    Título del mensaje: Responder citando

Si llevas la junta metálica a mi me da tambien que la fuga la tienes en uno de los tapones... Rolling Eyes
_________________

www.4x4mania.ro
Jeep ZJ 318 V8 "Stormbringer": Get in. Sit down. Shut up. Hang on!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado
dyferOn
Novato
Novato


Registrado: 17 May 2011
Mensajes: 449
Ubicación: Valencia

MensajePublicado: 31/Oct/2011, 18:27    Título del mensaje: Responder citando

ALF escribió:
Si llevas la junta metálica a mi me da tambien que la fuga la tienes en uno de los tapones... Rolling Eyes


Es lo que creo, y no se si solo en un tapon. Tengo fuga por lo menos a la altura de la union entre el 1er y 2º culatin y entre el 2º y el 3º....

Los tapones ¿que estan en la cara de atras del culatin? ¿el lado que da al siguiente culatin? vamos que si lo desmontas no se ve....
_________________
Toni
XJ VM 2.5TD
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> Mecánica general Todas las horas están en GMT
Ir a página 1, 2, 3  Siguiente
Página 1 de 3

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group