ç Jeepy4x4.com :: Ver tema - Reparación viscoso
Índice de Jeepy4x4.com Jeepy4x4.com
El sitio de los Jeep
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Reparación viscoso

 
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> GENERAL
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
labridaracing
Novato
Novato


Registrado: 09 Abr 2018
Mensajes: 51

MensajePublicado: 30/May/2018, 16:35    Título del mensaje: Reparación viscoso Responder citando

Hola. Mi viscoso está fallando , se queda pillado a las revoluciones del motor desde frío por eso tengo problema de poca temperatura y consumo excesivo.
He visto en Youtube vídeos de reparaciones, merece la pena repararlo, si alguien lo ha hecho o ponerlo nuevo? un saludo
_________________
Grand cherokee laredo zj 4.0 6L 1994
Crf 450 2015
Viano cdi 109 2004
206 hdi 2005
Volver arriba
Ver perfil del usuario Enviar mensaje privado Dirección AIM
milomilo92
Veterano
Veterano


Registrado: 29 Jun 2008
Mensajes: 6978
Ubicación: badajoz

MensajePublicado: 30/May/2018, 18:41    Título del mensaje: Responder citando

Un viscoso gira aunque este frio el motor, es normal.
_________________
Quien quiere ir lejos cuida su montura.
Mi WEB de piezas aquí
RECOPILACIÓN INFORMACIÓN Y BRICOS PARA EL 2.1L Y XJ EN GENERAL http://www.jeepy4x4.com/foro/viewtopic.php?t=29112
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo Visitar sitio web del autor Yahoo Messenger
alferro
Enganchao
Enganchao


Registrado: 08 Oct 2014
Mensajes: 1130
Ubicación: Cantabria

MensajePublicado: 30/May/2018, 19:03    Título del mensaje: Responder citando

Lo mas probable es que sea problema del termostato.
Aunque el ventilador gire a toda velocidad la temperatura del motor se debería mantener a la temperatura a la que esté tarado el termostato.
_________________
Ex Suzuki Samurai 1.6
Jeep WJ 4.7 Limited
Volver arriba
Ver perfil del usuario Enviar mensaje privado
labridaracing
Novato
Novato


Registrado: 09 Abr 2018
Mensajes: 51

MensajePublicado: 30/May/2018, 20:19    Título del mensaje: Responder citando

El termostato es nuevo, 195F 90.5C, lo puse porque creía que ese es el problema y no lo es porque funciona exactamente igual que el termostato anterior que llevaba.
Después de tenerlo arrancado unos 15 min la temperatura no sube de 70-75 °C ni andando con el.
El liquido refrigerante está limpio ,purgado y en su nivel.
He hecho la prueba del periódico en frío y el ventilador no se para. Está bloqueado, bufa desde frío a las rpm del eje, como si estuviera caliente pero en frío, por eso no deja de echar aire y no deja subir la temperatura según mi opinión.....
_________________
Grand cherokee laredo zj 4.0 6L 1994
Crf 450 2015
Viano cdi 109 2004
206 hdi 2005
Volver arriba
Ver perfil del usuario Enviar mensaje privado Dirección AIM
J-David
Enganchao
Enganchao


Registrado: 12 Dic 2006
Mensajes: 4033
Ubicación: La Palma - Canarias

MensajePublicado: 31/May/2018, 13:35    Título del mensaje: Responder citando

Quitando que el viscoso este mal, que puede ser, si el termostato hace su trabajo, cierra el paso del agua desde el motor hacia el radiador. Y no debería abrir el paso hasta que el agua no llegue a la temperatura a la que esta tarado. Si tu termostato esta tarado a 90°C, el motor debería llegar como mínimo a esa temperatura. Si no llega debe ser porque el termostato se esta quedando abierto o abre antes de tiempo.
Prueba a tocar la manguera de entrada al radiador con el motor arrancado y fíjate si se nota que valla calentando poco a poco. Si fuese así, es que el termostato no esta cerrando bien. Si estuviese bien, la manguera se mantendría fresca y se calienta de golpe cuando abre el termostato.
Desgraciadamente , no sería la primera vez que un termostato nuevo sale defectuoso. A mi mismo me ha pasado en un par de ocasiones.
_________________
Un saludo

J. David

El gas-oil, para las calderas
Cherokee XJ '89 4.0 lts. automatica limited, BF MT 33x10.5", grupos 4,11, detroit locker tras, ARB delantero, Fabtech +6" long arm, defensa trasera y delantera, winch y algunas cosillas mas
http://www.youtube.com/watch?v=uE4UhP_MsHw
Volver arriba
Ver perfil del usuario Enviar mensaje privado
luisju73
Enganchao
Enganchao


Registrado: 20 Jun 2016
Mensajes: 578
Ubicación: Palencia

MensajePublicado: 31/May/2018, 17:06    Título del mensaje: Responder citando

Prueba a girarlo en frío y con el motor parado.
A mí también se me rompió así.
Ponle nuevo, no son caros y siempre será nuevo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
labridaracing
Novato
Novato


Registrado: 09 Abr 2018
Mensajes: 51

MensajePublicado: 31/May/2018, 23:11    Título del mensaje: Responder citando

luisju73 escribió:
Prueba a girarlo en frío y con el motor parado.
A mí también se me rompió así.
Ponle nuevo, no son caros y siempre será nuevo.


en parado va duro, un saludo.
_________________
Grand cherokee laredo zj 4.0 6L 1994
Crf 450 2015
Viano cdi 109 2004
206 hdi 2005
Volver arriba
Ver perfil del usuario Enviar mensaje privado Dirección AIM
xerex
Administrador
Administrador


Registrado: 22 Nov 2009
Mensajes: 4746
Ubicación: En algun lugar del sur de Madrid

MensajePublicado: 05/Jun/2018, 07:24    Título del mensaje: Responder citando

y como sabes que esta a 75º? no sera que te estas volviendo loco porque el sensor de temperatura tiene deriva?

Si mantiene la temperatura no va mal, y lo del consumo... es relativo a muchas cosas, no lo es totalmente a la carga del viscoso.

Saludos.
_________________
probably soon .. or so I think... the new web: http://www.picneros.com
También en Facebook.... Buscanos!
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
labridaracing
Novato
Novato


Registrado: 09 Abr 2018
Mensajes: 51

MensajePublicado: 07/Jun/2018, 08:39    Título del mensaje: Responder citando

xerex escribió:
y como sabes que esta a 75º? no sera que te estas volviendo loco porque el sensor de temperatura tiene deriva?

Si mantiene la temperatura no va mal, y lo del consumo... es relativo a muchas cosas, no lo es totalmente a la carga del viscoso.

Saludos.


es lo que marca el reloj, y la temperatura no es constante e incluso baja más, dependiendo de si estás en marcha baja y en parado unos 75grados, estoy a expensas de que me venga el cable para enchufar el obd y comprobarlo exactamente.
de momento ya he comprobado que el viscoso no funciona correctamente. con consumos de 25/litros a los 100 tiene que ser eso. ya os comentaré como avanza el tema con el viscoso reparado. un saludo
_________________
Grand cherokee laredo zj 4.0 6L 1994
Crf 450 2015
Viano cdi 109 2004
206 hdi 2005
Volver arriba
Ver perfil del usuario Enviar mensaje privado Dirección AIM
luisju73
Enganchao
Enganchao


Registrado: 20 Jun 2016
Mensajes: 578
Ubicación: Palencia

MensajePublicado: 07/Jun/2018, 13:09    Título del mensaje: Responder citando

Si el motor va frío, los consumos se disparan.
Aparte que al llevar el viscoso "fijo" resta mucha potencia.
Cuando me pasó a mí, noté una perdida considerable en bajas aún siendo el v8...
Volver arriba
Ver perfil del usuario Enviar mensaje privado
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice de Jeepy4x4.com -> GENERAL Todas las horas están en GMT
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group